Comment 4 for bug 1338482

Vlad Orlov (monsta) wrote :

So here's the fix for 17.10. Now Synaptic backend should work.

I've removed the part of debdiff with modifications to po/apturl.pot file as it's not relevant to the issue.