Comment 19 for bug 1338482

Vlad Orlov (monsta) wrote :

Unfortunately, Synaptic backend still fails in 18.04, this time due to absence of gksu. I'll try to adapt the patch to pkexec (which Synaptic supports).

For Trusty and Xenial, the patch is working fine.