Comment 31 for bug 194436

Nizar Kerkeni (nizarus) wrote :

You have to do an update on a terminal before using synaptic or any other package manager.
I just done it few minutes later and i have no error message