Comment 5 for bug 1812353

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package apt - 1.2.29ubuntu0.1

---------------
apt (1.2.29ubuntu0.1) xenial-security; urgency=medium

  * SECURITY UPDATE: content injection in http method (CVE-2019-3462)
    (LP: #1812353)

 -- Julian Andres Klode <email address hidden> Fri, 18 Jan 2019 11:54:00 +0100