Comment 3 for bug 1214979

Tim Gardner (timg-tpi) wrote :

I verified that this patch applied to 2.7.102-0ubuntu3.8 allows lxc to be installed when the host is has booted a Saucy LTS kernel (v3.11.0).