Ubuntu

Bugs : aplus-fsf in Ubuntu

There are currently no open bugs.

"aplus-fsf" versions published in Ubuntu

Trusty (4.22.1-6): universe/interpreters
Saucy (4.22.1-6): universe/interpreters
Quantal (4.22.1-4.2): universe/interpreters
Precise (4.22.1-4.1): universe/interpreters
Lucid (4.22.1-4): universe/interpreters