There are currently no open bugs.

"apipkg" versions published in Ubuntu

Impish (1.5-7): universe/python
Hirsute (1.5-7): universe/python
Groovy (1.5-5): universe/python
Focal (1.5-4build1): universe/python
Bionic (1.4-2): universe/python
Xenial (1.0-1.1build1): universe/python
Trusty (1.0-1.1build1): universe/python