apertium-dbus 0.1-1.1 source package in Ubuntu

Changelog

apertium-dbus (0.1-1.1) unstable; urgency=medium

  * Non-maintainer upload.
  * Update Build-Depends, switching from libapertium3-3.1-0-dev to
    libapertium3-3.0-0-dev (Closes: #527786). Yay for coordination.
  * Set urgency to “medium”, this bug affects testing too.
  * Additionally adapt configure{,.in} to search for apertium-3.1
    instead of apertium-3.0.

 -- Scott Kitterman <email address hidden>   Fri,  11 Sep 2009 16:03:13 +0100

Upload details

Uploaded by:
Scott Kitterman on 2009-09-11
Uploaded to:
Karmic
Original maintainer:
Francis Tyers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe misc
Precise release on 2011-10-13 universe misc

Downloads

File Size SHA-256 Checksum
apertium-dbus_0.1.orig.tar.gz 65.6 KiB cb9be26db8228d26c549470c1e1499e0d05e1d4aecaf91cc9aa7dec9adca6459
apertium-dbus_0.1-1.1.diff.gz 2.6 KiB 43e76516d2328aad778cb1f7174d496c170287c9b56c4aa98f83cfbd9028a4d9
apertium-dbus_0.1-1.1.dsc 1.2 KiB 798f9c3e0859ebad3bff11c4e2bbcbc36994a4078cd9bdb15bdd2bdca430c630

Available diffs

View changes file

Binary packages built by this source

apertium-dbus: No summary available for apertium-dbus in ubuntu lucid.

No description available for apertium-dbus in ubuntu lucid.