Comment 3 for bug 981647

Bryce Harrington (bryce) wrote :

The error message suggests a bug was in the perl Getopt/Long.pm module. For example, it might have been locally modified. In any case, this bug was filed against apache2 version 2.2 but all supported releases of Ubuntu are on apache 2.4, so this is unlikely to still be relevant.

I'm closing the bug as expired - if it can still be reproduced on current Ubuntu releases, please re-file.