Comment 0 for bug 837991

CVE-2011-3192 relates to an exploit in Apache that could cause Denial of Service through use of excess range headers.

Debian has released an update that fixes this problem (apache2 2.2.19-2) - http://security-tracker.debian.org/tracker/CVE-2011-3192