Comment 3 for bug 738308

Bryce Harrington (bryce) wrote :

Closing as expired. Apache 2.2 is no longer in use on any supported Ubuntu release.