Ubuntu

Comment 10 for bug 697105

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package apache2 - 2.2.16-6ubuntu2

---------------
apache2 (2.2.16-6ubuntu2) natty; urgency=low

  * debian/rules: Use "-fno-strict-aliasing" to work around a gcc bug.
   (LP: #697105)
 -- Chuck Short <email address hidden> Tue, 25 Jan 2011 11:14:58 -0500