Comment 11 for bug 239894

Martin Pitt (pitti) wrote :

Packages should build-depend on libdb-dev, not a specific version. The new standard db version in Intrepid is 4.7, we shouldn't proliferate 4.6.