al poner la cuenta me entra buen pero en vez de cargar los personajes me pone "no se ha podido obtener la lista de personajes "

Bug #1931782 reported by Damián Manuel Caballero Gonzalez

This bug report will be marked for expiration in 12 days if no further activity occurs. (find out why)

6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
apache2 (Ubuntu)
Undecided
Unassigned

Bug Description

Pongo mi usuario con la contraseña bien ,el ip bien y al acceder a mis personajes me sale lo q antes mencioné

Revision history for this message
Lucas Kanashiro (lucaskanashiro) wrote :

Thank you for taking the time to file a bug report.

With what you mentioned is not possible to assess whether this is a bug in the package. Could you please explain in details what you are trying to do and also what you already did to achieve that? Moreover, public bug reports are usually written in English.

Since there is not enough information in your report to begin triage or to
differentiate between a local configuration problem and a bug in Ubuntu, I
am marking this bug as "Incomplete". We would be grateful if you would:
provide a more complete description of the problem, explain why you
believe this is a bug in Ubuntu rather than a problem specific to your
system, and then change the bug status back to "New".

For local configuration issues, you can find assistance here:
http://www.ubuntu.com/support/community

Changed in apache2 (Ubuntu):
status: New → Incomplete
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers