Comment 14 for bug 1658469

Is it possible to affect the bug for Ubuntu 17.10 Artful Aardvark ?

I think it is possible to close the bug for Ubuntu 17.04 Zesty Zapus and Ubuntu 16.04 Xenial Xerus who do not have apache 2.4.27