Comment 2 for bug 1432989

darkom (darko-miletic) wrote :

Working solution for this is to install Apache from backports repository. It contains Apache 2.4.10 that does have working mod_lua.

sudo apt-get install -y -t trusty-backports apache2 apache2-utils libapache2-mod-proxy-html