Comment 38 for bug 1284641

Andreas Hasenack (ahasenack) wrote :

The linked upstream apache2 bugs are fixed since 2.4.7 and 2.4.10, and these are available in currently supported Ubuntu releases. Ubuntu Trusty 14.04 has 2.4.10 available in trusty-backports.

Therefore, I'll mark this bug as fix released. Thanks.