package libantlr2.7-cil 2.7.7-11ubuntu1 failed to install/upgrade:

Bug #477356 reported by Joe Fisher on 2009-11-07
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
antlr (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: antlr

9.10 installation

ProblemType: Package
Architecture: i386
Date: Fri Nov 6 23:48:28 2009
Dependencies:

DistroRelease: Ubuntu 9.10
ErrorMessage:
 ErrorMessage: subprocess installed post-installation script returned error exit status 9
Package: libantlr2.7-cil 2.7.7-11ubuntu1
PackageArchitecture: all
ProcVersionSignature: Ubuntu 2.6.28-15.52-generic
SourcePackage: antlr
Title: package libantlr2.7-cil 2.7.7-11ubuntu1 failed to install/upgrade:
Uname: Linux 2.6.28-15-generic i686

Revision history for this message
Joe Fisher (jf3) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers