anope 2.0.6-1build3 source package in Ubuntu

Changelog

anope (2.0.6-1build3) focal; urgency=medium

  * No-change rebuild for libgcc-s1 package name change.

 -- Matthias Klose <email address hidden>  Sat, 21 Mar 2020 13:26:29 +0100

Upload details

Uploaded by:
Matthias Klose on 2020-03-21
Uploaded to:
Focal
Original maintainer:
Dominic Hargreaves
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy release on 2020-04-24 main misc
Focal release on 2020-03-21 main misc

Downloads

File Size SHA-256 Checksum
anope_2.0.6.orig.tar.gz 1.7 MiB 546377755af33f5497a1f5811dfab7d289eaf07b644e4babd1de8d95b9936816
anope_2.0.6-1build3.debian.tar.xz 40.4 KiB e6e07f4704d2a34f1792a9fc69bcaa7aea4f41ad8fcb2d2264b292b5a39cf8fb
anope_2.0.6-1build3.dsc 1.9 KiB 677c4c0f1671625996b568d6379b8423169c7de5df84fff8fbb4c113d9e3fb47

Available diffs

View changes file

Binary packages built by this source

anope: IRC Services designed for flexibility and ease of use

 Anope offers various services to maintain your IRC network.
 .
 The following main services are included: NickServ, ChanServ, MemoServ,
 OperServ, BotServ, and HostServ.
 .
 The following IRC servers are supported:
 .
  * Bahamut 1.4.27 or later (including 1.8)
  * Charybdis 3.4 or later
  * Hybrid 8.2 or later
  * InspIRCd 1.2 or 2.0
  * ngIRCd 19.2 or later
  * Plexus 3 or later
  * Ratbox 2.0.6 or later
  * UnrealIRCd 3.2 or later

anope-dbgsym: debug symbols for anope