Comment 18 for bug 352814

Hi,

I have amsn version 0.97.2~debian-2ubuntu1 installed and it works.
Just the upgrade was necessary to get it work again.

Regards,

Jorge

Sáb, 2009-04-11 às 16:21 +0000, Vangelis Tasoulas escreveu:
> Today I upgraded my intrepid to jaunty and I still have this bug...
>
> Did you do anything else instead of just an upgrade?
>
--
jorge gustavo rocha
departamento de informática
universidade do minho
4710-057 braga
portugal
N 41º33'44,5" W 8º23'40,5"
tel +351 253604470 fax +351 253604471 cel +351 927210173