Comment 13 for bug 263405

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package ampache - 3.4.3-0ubuntu1

---------------
ampache (3.4.3-0ubuntu1) intrepid; urgency=low

    * Ubuntu update due to Debian Release Freeze. (LP: #263405)
    * New upstream maintenance release, please see src/docs/CHANGELOG for
      complete details.
    * Updated debian/rules by removing -Xgather-messages.sh option from
      dh_install. Upstream decided to remove src/locale/base/gather-messages.sh
      from the .org.tar.gz. Due to Debian Release Freeze and upstream release
      schedual ampache-3.4.2-1 was never uploaded to the Debian Archives
      (Debian: #496369)

 -- Charlie Smotherman <email address hidden> Sun, 31 Aug 2008 10:00:35 -0500