ampache sync request

Bug #232359 reported by Charlie_Smotherman on 2008-05-20
4
Affects Status Importance Assigned to Milestone
ampache (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: ampache

Could you please sync

Ampache-3.4-2, from "Debian lenny main"

This is a new upstream release.

Thank you

Charlie

Daniel Holbach (dholbach) wrote :

There's no need for such a bug right now - we're automatically syncing source packages from Debian right now and there are no Ubuntu-local changes of it.

ACKing anyway.

Martin Pitt (pitti) wrote :

already autosynced

Changed in ampache:
status: New → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers