Comment 4 for bug 997465

I tried followings :

<<<<<<<<<

apt-get update && apt-get upgrade ---
and after words i got this massage :

Stopping amavisd: (failed).
invoke-rc.d: initscript amavis, action "restart" failed.
dpkg: Fehler beim Bearbeiten von amavisd-new-postfix (--configure):
 Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück
Fehler traten auf beim Bearbeiten von:
 amavisd-new-postfix
E: Sub-process /usr/bin/dpkg returned an error code (1)
root@mastermind:~#

>>>>>>>>>>>>

do you have any ideas how to clear this bug ?? - i need your support - thanks a lot !!