Comment 4 for bug 570068

Jhonattan (jhonattancastillo) wrote :

Daniel,
I was already using linux-alsa-driver-modules-2.6.32-21-generic
Please tell me what to do next...