Comment 5 for bug 345813

Evan Broder (broder) wrote :

Ubuntu now carries 2.02-3; this bug was fixed in 2.02-2.