akonadi 1.1.1: new changes from Debian require merging

Bug #367109 reported by Jonathan Thomas on 2009-04-26
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
akonadi (Ubuntu)
Undecided
Unassigned

Bug Description

New changes from Debian require merging into Ubuntu.

Related branches

Jonathan Thomas (echidnaman) wrote :
Jonathan Thomas (echidnaman) wrote :
Jonathan Thomas (echidnaman) wrote :
Jonathan Riddell (jr) wrote :

uploaded, thanks

Changed in akonadi (Ubuntu):
status: New → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers