package account-plugin-facebook (not installed) failed to install/upgrade: Versuch, »/etc/signon-ui/webkit-options.d/www.facebook.com.conf« zu überschreiben, welches auch in Paket kaccounts-providers 4:15.12.3-0ubuntu1 ist

Bug #1652364 reported by Sebastian Rohde on 2016-12-23
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
account-plugins (Ubuntu)
Undecided
Unassigned

Bug Description

package account-plugin-facebook (not installed) failed to install/upgrade: Versuch, »/etc/signon-ui/webkit-options.d/www.facebook.com.conf« zu überschreiben, welches auch in Paket kaccounts-providers 4:15.12.3-0ubuntu1 ist

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: account-plugin-facebook (not installed)
ProcVersionSignature: Ubuntu 4.4.0-47.68-generic 4.4.24
Uname: Linux 4.4.0-47-generic x86_64
ApportVersion: 2.20.1-0ubuntu2.1
Architecture: amd64
Date: Fri Dec 23 19:16:49 2016
ErrorMessage: Versuch, »/etc/signon-ui/webkit-options.d/www.facebook.com.conf« zu überschreiben, welches auch in Paket kaccounts-providers 4:15.12.3-0ubuntu1 ist
InstallationDate: Installed on 2014-12-31 (723 days ago)
InstallationMedia: Kubuntu 14.10 "Utopic Unicorn" - Release amd64 (20141022.1)
RelatedPackageVersions:
 dpkg 1.18.4ubuntu1.1
 apt 1.2.15
SourcePackage: account-plugins
Title: package account-plugin-facebook (not installed) failed to install/upgrade: Versuch, »/etc/signon-ui/webkit-options.d/www.facebook.com.conf« zu überschreiben, welches auch in Paket kaccounts-providers 4:15.12.3-0ubuntu1 ist
UpgradeStatus: Upgraded to xenial on 2016-04-26 (240 days ago)

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers