There are currently no open bugs.

"abyss" versions published in Ubuntu

Zesty (2.0.2-2): multiverse/science
Yakkety (1.9.0-1.1): multiverse/science
Xenial (1.9.0-1build1): multiverse/science
Vivid (1.5.2-1ubuntu1): multiverse/science
Trusty (1.3.6-1build1): multiverse/science
Precise (1.3.2-1): multiverse/science