[needspackaging] ubuntuone-client-gnome needs packaged

Bug #816977 reported by dobey
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Ubuntu
High
dobey

Bug Description

Some parts of the ubuntuone-client code are being split out into other source trees. The Nautilus and gnome-settings-daemon extensions, have been moved out to ubuntuone-client-gnome. This needs to be packaged as a new source package.

dobey (dobey)
Changed in ubuntu:
status: Confirmed → In Progress
Changed in ubuntu:
milestone: oneiric-alpha-3 → ubuntu-11.10-beta-1
Revision history for this message
dobey (dobey) wrote :
Revision history for this message
dobey (dobey) wrote :
Revision history for this message
dobey (dobey) wrote :
Revision history for this message
dobey (dobey) wrote :
Changed in ubuntu:
status: In Progress → Fix Committed
dobey (dobey)
Changed in ubuntu:
status: Fix Committed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers