Sync pyfiglet 0.4+dfsg-1 (universe) from Debian sid (main)

Bug #522549 reported by Stefano Rivera
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Ubuntu
Undecided
Unassigned

Bug Description

Please sync pyfiglet 0.4+dfsg-1 (universe) from Debian sid (main):

This is a required dependency for https://launchpad.net/ibid

Changelog:

pyfiglet (0.4+dfsg-1) unstable; urgency=low

  * Initial release (Closes: #564609)

 -- Stefano Rivera <email address hidden> Thu, 28 Jan 2010 13:00:41 +0200

Revision history for this message
Charlie_Smotherman (cjsmo) wrote :

Sync request acked

Revision history for this message
James Westby (james-w) wrote :

[Updating] pyfiglet (0 [Ubuntu] < 0.4+dfsg-1 [Debian])
 * Trying to add pyfiglet...
  - <pyfiglet_0.4+dfsg.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <pyfiglet_0.4+dfsg-1.debian.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <pyfiglet_0.4+dfsg-1.dsc: downloading from http://ftp.debian.org/debian/>

Changed in ubuntu:
status: New → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers