package flashplugin-installer (not installed) failed to install/upgrade: conflicting packages - not installing flashplugin-installer

Bug #506273 reported by Rangray on 2010-01-12
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Ubuntu
Undecided
Unassigned

Bug Description

I'm new this is all automatic generation,

ProblemType: Package
Architecture: amd64
Date: Tue Jan 12 09:56:11 2010
DistroRelease: Ubuntu 9.10
ErrorMessage: conflicting packages - not installing flashplugin-installer
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release amd64 (20091027)
NonfreeKernelModules: wl
Package: flashplugin-installer (not installed)
ProcVersionSignature: Ubuntu 2.6.31-17.54-generic
SourcePackage: flashplugin-nonfree
Title: package flashplugin-installer (not installed) failed to install/upgrade: conflicting packages - not installing flashplugin-installer
Uname: Linux 2.6.31-17-generic x86_64

Rangray (rajeev-rangray) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers