Comment 1 for bug 288747

Pander (pander) wrote :

Here are the package requirements
http://wiki.openmoko.org/wiki/NeoTool#Requirements