Comment 2 for bug 185163

Kjell Braden (afflux) wrote :

Thank you for taking your time to help making ubuntu better. Could you please provide the versions of the following packages to help us tracking down the issue?

python2.5
python-gobject
python-gtk2
libgtk2.0-0
libglib2.0-0

You can obtain those by running: dpkg -l python2.5 python-gobject python-gtk2 libgtk2.0-0 libglib2.0-0

Thanks!