Affichage codes au démarrage Ubuntu 14.04LTS

Bug #1566807 reported by Gabriel
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Ubuntu Manual
Undecided
Unassigned

Bug Description

Bonjour,

Je vous contacte car étant depuis peu utilisateur de Linux, je rencontre un petit problème exposé ci-dessous.

Détail du problème :

Juste avant l’apparition de Ubuntu et de son chargement, je constate l’apparition furtive de trois lignes dans le haut de l’écran :

[ 15.856857]  gma500 0000 :00 :02.0 : GPU : power management time out.

[ 16.316811] gma500 0000 :00 :02.0 : trying to get vblank count for disabled pipe.

[ 16.317047] gma500 0000 :00 :02.0 : trying toget vblank count for disabled pipe.

Je constate juste un problème au niveau du son sur l’appareil, pas de son au niveau des haut-parleurs ni de son sur la prise jack bien qu'un petit bruit soit émis lors du démarrage du Bios, mais lorsque je raccorde une soundbar sur un des ports USB le fonctionnement est normal, dans les paramètres système, menu son, les haut-parleurs audio interne sont bien détectés mais aucun son n’est émis malgré que les réglages de sortie du soient activés. Y a-t-il un rapport avec les trois lignes affichées et pourriez-vous m'aider à solutionner ce problème en tenant compte du fait que je suis totalement novice en Linux.

Description de l'ordinateur portable :

ACER Aspire One AOD270

CPU Intel Atom N2600 1,6 GHZ

1GB RAM DDR3

Ubuntu 14.04 LTS

Merci pour l'aide que vous pourrez m'apporter..

Revision history for this message
Sylvie Gallet (sylvie-gallet) wrote :

Bonjour,

Ce problème ne concerne en rien l'équipe Ubuntu Manual dont le but est de publier un manuel détaillé d'utilisation d'Ubuntu en anglais et dans un certain nombre de langues.

Les rapports de bogue peuvent être déposés sur la page Launchpad du paquet incriminé quand il est facilement identifiable (dans votre cas, je ne saurais dire de quel paquet il s'agit).

Vous pourriez certainement obtenir de l'aide sur le forum francophone ubuntu-fr : https://forum.ubuntu-fr.org/index.php où de nombreux bénévoles très compétents seront heureux de vous guider pour la résolution de votre problème.

Bonne chance ! Cordialement,

Sylvie Gallet (aka cqfd93)

Je clos ce rapport de bogue.

--------------------------------------

For everyone: this is not an Ubuntu Manual bug so I'm changing the status to Invalid.

Changed in ubuntu-manual:
status: New → Invalid
Revision history for this message
Hannie Dumoleyn (lafeber-dumoleyn) wrote :

Thanks for answering Gabriel, Sylvie. It is good for my French to read this ;)

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers