Comment 7 for bug 507604

Dustin Kirkland  (kirkland) wrote :

FWIW, w3m 0.5.2-2.1ubuntu1 tested and works fine. Might need 0.5.2-2.1ubuntu1 ported to m.u.c