Comment 1 for bug 1241434

Nekhelesh Ramananthan (nik90) wrote :

@Matt, can you include which version of the Ubuntu SDK you are currently running along with the Ubuntu version. You can find out the SDK version by running the following command in the terminal,

apt-cache policy qtdeclarative5-ubuntu-ui-toolkit-plugin