Comment 8 for bug 1977873

Revision history for this message
Lon Hohberger (lhh) wrote :

The principal reason for this bug is that we need to rebuild openstack-selinux due to breaking changes between libselinux-3.3 and libselinux-3.4. However, the above needs to merge before openstack-selinux will cleanly build on libselinux-3.4