Comment 3 for bug 1683835

Michael Johnson (johnsom) wrote :

Yeah, it looks like you have a master/pike version of neutron installed but an stable/ocata version of neutron-lbaas.

Ihar is right.