Comment 4 for bug 364770

Olivier Bilodeau (plaxx) wrote :

As said here[1], going with Java 5 makes total sense. fix commited

[1] https://lists.launchpad.net/tomdroid-dev/msg00016.html