Comment 4 for bug 1890046

Anatoli Babenia (abitrolly) wrote :

Need at least version 4.4

https://lore.kernel<email address hidden>/