Comment 2 for bug 803385

Nareto (rennabh) wrote :

yes, downgrading to 0.118 (and recompiling seq24) solves the issue for me too