Comment 3 for bug 1909800

Stas Boukarev (stassats) wrote :

Adding :extensible-sequences now would mean all older SBCL will stop supporting it.