Async

Bug #782648 reported by NastX on 2011-05-14
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Return To The Roots
Status tracked in S25client
S25client
Fix Released
Critical
OLiver

Bug Description

Version 0.7.2
Async bei Einnahme einer Festung

Revision history for this message
NastX (jtrampe) wrote :
tags: added: rev6990
description: updated
NastX (jtrampe) on 2011-05-14
Changed in s25rttr:
assignee: nobody → OLiver (postfach-von-oli)
importance: Undecided → Critical
status: New → Confirmed
milestone: none → 0.7.2
Revision history for this message
jh (janhenrikk) wrote :

Gibts davon ein Replay und Savegame?

Revision history for this message
NastX (jtrampe) wrote : Re: [Bug 782648] Re: Async

Ohje hab ich vergessen hochzuladen. Kommt noch!

2011/5/29 jh <email address hidden>:
> Gibts davon ein Replay und Savegame?
>
> --
> You received this bug notification because you are a direct subscriber
> of the bug.
> https://bugs.launchpad.net/bugs/782648
>
> Title:
>  Async
>
> Status in Return To The Roots:
>  Confirmed
> Status in Return To The Roots s25client series:
>  Confirmed
>
> Bug description:
>  Version 0.7.2
>  Async bei Einnahme einer Festung
>
> To unsubscribe from this bug, go to:
> https://bugs.launchpad.net/s25rttr/+bug/782648/+subscribe
>

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers

Bug attachments