Ruby - Object Oriented Scripting Language

Bugs : Ruby

Ruby must be configured in order for Launchpad to forward bugs to the project's developers.

Getting started with bug tracking in Launchpad.

Ubuntu tracks bugs for packages derived from this project: ruby in Ubuntu, ruby-defaults in Ubuntu, ruby1.8 in Ubuntu, ruby1.9 in Ubuntu, ruby1.9.1 in Ubuntu.