Bubble content contains scrollable area but shouldn't

Bug #881702 reported by Tim Black on 2011-10-25
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Reformed Churches Locator
Low
Unassigned
Trunk
Low
Unassigned

Bug Description

The Google map bubble content contains a scrollable area but shouldn't. Instead, the bubble should expand to fit the content.

description: updated
Changed in reformedchurcheslocator:
status: New → Confirmed
importance: Undecided → Low
milestone: none → 0.3
Tim Black (tim-alwaysreformed) wrote :

I'm considering this released to remove it from the bug list, because the code has moved to github.

Changed in reformedchurcheslocator:
status: Confirmed → Fix Committed
status: Fix Committed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers