--version is needed

Bug #889074 reported by Philip Stoev
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Random Query Generator
Undecided
Unassigned

Bug Description

Automatically-generated --version is required . Maybe we can take the bzr version-info somehow and make it display as runall.pl --version .

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers