Comment 0 for bug 1317885

Timo Jyrinki (timo-jyrinki) wrote :

Debian has done renames and 'libqt5sensors5-dev' should be used now instead of qtsensors5-dev.

This affects Qt 5.3 test builds.

Refer to kept-update info on the front page of https://launchpad.net/~canonical-qt5-edgers/+archive/qt5-beta2 regarding where/how to get Qt 5.3. Note that it's not necessarily that PPA itself.