PPA does not contain folder for new Ubuntu 15.10 so it is not possible to install sixad in newest Ubuntu

Bug #1509143 reported by daniel on 2015-10-23
52
This bug affects 11 people
Affects Status Importance Assigned to Milestone
QtSixA
Undecided
Unassigned

Bug Description

It's not really a bug, but from the newly released Ubuntu 15.10 the ppa does not work. No folder for the new wily ubuntu in the repository, so I am unable to install sixad. It would be great if this can be updated so it is installable in Ubuntu 15.10 as well

Dustin (dustinf1989) wrote :

Is there anyway yet to get the files to install sixad with Ubuntu 15.10? Could files from previous Ubuntu versions be accessed at all?

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers