Démarrage

Bug #1878565 reported by Philnk on 2020-05-14
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Qarte
Undecided
Unassigned

Bug Description

Le programme ne se lance plus depuis la dernière mise à jour système. (LinuxLiteos)
autant dans la version 32bits que 64 bits. Sur 2 ordinateurs différents?
Avez vous une solution. J'ai essayé de supprimer le fichier rm .qarte/user_config mais il n'existe pas.

Bien cordialement,
Philippe

VinsS (vincent-vandevyvre) wrote :

Ce n'est pas .qarte/user_config mais .Qarte/user_config et, si il traîne encore un ancien fichier config.cfg, il faut le supprimer aussi.

Merci, j'ai supprimé l'ensemble et réinstaller. Ça marche de nouveau. Merci pour votre réponse rapide. Je vais essayer sur l'autre ordinateur.
Bien cordialement,
Philippe

Le 14 mai 2020 12:38:13 GMT+02:00, VinsS <email address hidden> a écrit :
>Ce n'est pas .qarte/user_config mais .Qarte/user_config et, si il
>traîne
>encore un ancien fichier config.cfg, il faut le supprimer aussi.
>
>--
>You received this bug notification because you are subscribed to the
>bug
>report.
>https://bugs.launchpad.net/bugs/1878565
>
>Title:
> Démarrage
>
>Status in Qarte:
> New
>
>Bug description:
>Le programme ne se lance plus depuis la dernière mise à jour système.
>(LinuxLiteos)
>autant dans la version 32bits que 64 bits. Sur 2 ordinateurs
>différents?
>Avez vous une solution. J'ai essayé de supprimer le fichier rm
>.qarte/user_config mais il n'existe pas.
>
> Bien cordialement,
> Philippe
>
>To manage notifications about this bug go to:
>https://bugs.launchpad.net/qarte/+bug/1878565/+subscriptions

--
Envoyé de mon appareil Android avec Courriel K-9 Mail. Veuillez excuser ma brièveté.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers