Comment 1 for bug 1559072

I think we can confirm this, we're currently testing webob 1.5.1 in the gate but the upper-constraints proposal to include webob 1.6.0 is failing on the same thing:

http://logs.openstack.org/49/288849/15/check/gate-tempest-dsvm-full/4722c5a/logs/devstacklog.txt.gz#_2016-03-18_07_06_03_369